Release 18.7

  • wpsolr
    Keymaster
    # 5 months ago

    * Fix to work with Elasticsearch 5.5.1.
    * Upgrade Elastica library from 5.2.1 to 5.3.0.
    * Remove automatically file Null.php from Elastica library, which caused PHP 7 sniffers fail.

Viewing 1 post (of 1 total)

The forum ‘WPSOLR Releases’ is closed to new topics and replies.